domingo, 28 de agosto de 2011

Reparando Tablero Jetta A3

El tablero de mi Jetta A3 no servia, no marcaba ni las R.P.M ni los Km/h, mucho menos aumentaba el kilometraje, tampoco el indicador de temperatura, unicamente servia el reloj y el indicador del tanque. Busque en la red y están un poco caros.. Y ya que no me puedo quedar con las ganas de destapar algo lo hice e intente repararlo.

Les dejo unas fotos:


Pues empezamos a destapar el tablero, demasiada electrónica junta me emociona.


Este es el indicador de temperatura, es una resistencia debe marcar un valor de 56 ohms aproximadamente. 


En estas fotos ya quite el indicador, para retirarlo únicamente ay que tirar de el hacia arriba.

Esta es la parte posterior del tablero.


En la esquina superior derecha se ve como están calcinadas un par de resistencias, 


Actualización:

Subiré un par de fotos mas, conseguí otro tablero que no funciona, es que no encontré el diagrama del tablero, y la verdad desmontar el mio sería un rollo.


De izquierda a derecha tenemos:

  • Dos capacitores electrolíticos: 220 uF a 16V
  • 1 capacitor de 47nF (El verde)
  • 1 Diodo 1N4005
  • 1 Resistencia de 681 Ohms
  • 1 Capacitor de 25pF
  • 1 Diodo 1n4148
  • 1 Resistencia de 681 ohms
  • 1 Resistencia de 12 ohms
  • 1 capacitor de 100nF
  • Donde puse una linea roja use una resistencia de 1K
  • 1 Diodo 1N4005




140 comentarios:

  1. Yo desarme el panel y al armaro la aguja de la gasolina y la temperatura me quedaron mas abajo de como estaban. Como puedo corregir esto?

    ResponderEliminar
    Respuestas
    1. Lo que hice yo fue volver a desarmar sacar las agujas y poniendolas donde daba el tope a nivel mas bajo de gasolina y temperatura

      Eliminar
  2. Osea que, marca menor temperatura de la que realmente es?? E igual con la gasolina marca menos de la que tienes en el tanque??

    ResponderEliminar
  3. de cuando eran las resistencias que le cambiaste

    ResponderEliminar
  4. y no tienes algun diagrama de ese tablero?? esque quiero arreglar el mio porque no me marca ni el las rpm y tampoco el de km/h ....al destapar el tablero note que estaban quemadas 4 resistencias y para cambiarlo necesito saber de cuando eran ..ojala me pudieran alludar....

    ResponderEliminar
  5. Hola diagrama no tengo, las resistencias no recuerdo de que valor eran, mmm este fin de semana puedo destapar el tablero y ver el valor de las resistencias. ¿Que te parece?

    Saludos!!!

    ResponderEliminar
  6. me parece bien las resistencias q se me quemaron son las 4 juntas q estan a lado izq. del conector negro te lo agradecere mucho broo...

    ResponderEliminar
  7. ¿Tienes tu tablero a la mano? Podras sacarle una foto para indicarme exactamente cuales son las que quieres ver sus valores.

    Saludos!

    ResponderEliminar
  8. hola que tal amigo lo que pasa es que yo tengo un problema similar pero en mi tablero lo que no marca son rpm y km\h q onda si tengo que cambiar alguna resisitencia cual seria , o dime que ago

    ayudame amigo.

    ResponderEliminar
  9. Si te fijas, el problema es igual que el mio, al principio del post explico:
    "El tablero de mi Jetta A3 no servia, no marcaba ni las R.P.M ni los Km/h..."

    Amm bueno, primero destapa tu tablero y si puedes saca una foto para ver si algo esta quemado.

    Saludos!!

    ResponderEliminar
  10. hola soy yo otra ves (mira estas son algunas delas fotografias delos indicadores pero aparentemente no c ve nada calcinado , espero tu opinion.

    ResponderEliminar
  11. mandame tu correo para mandarlas ok.

    ResponderEliminar
  12. Subelas a algún servidor, 4Shared, RapidShare, DropBox, Sugar, etc. Y me mandas el link de descarga.

    ResponderEliminar
  13. qtal hoye tengo ana duda lo que pasa es que estoy por comprar un tablero ' ya usado lo cale y las abujas de rpm y kmp no fucionavan unicamente los rpm temblaba y no c si es falla del tablero o tengo que ir a programarlo como me dijeron ahi como ves ' sera el tablero q no fuciona o tiene que ser programado

    ResponderEliminar
  14. Mmmm la verdad no se, pero a lo que yo se estos tableros no necesitan programación (jetta A3), es muy común que se dañen, pero repararlos es algo sencillo en la mayoría de los casos, puede que los indicadores estén quemados (son resistencias) o que algún otro componente -como fue mi caso- este dañado.

    ResponderEliminar
    Respuestas
    1. Tengo el mismo problema, son esas 4 resistencias, me podrían ayudar? Este es mi correo elideleon2294@gmail.con se los agradecería mucho

      Eliminar
  15. Tengo un jetta 1995 desde hace tres años y tiene el mismo problema no funcionan ni las revoluciones ni los kilometros ya he investigado pero no encuentro solucion por ahi lei que eran los motorcitods que llevan tanto las revoliones como el kilometraje, ¿cual de las dos sera? (reesistencias o motorcitos) o ¿pudiera ser cualquiera de las dos?

    ResponderEliminar
  16. Bueno, te soy sincero los indicadores de RPM y Km/h no los destape únicamente los de Temperatura y Gasolina y esos si eran resistencias, destapa tu tablero e intenta ver si algo esta quemado, casi siempre ocurre un pequeño corto, volviendo a remplazar los componentes dañados vuelve a funcionar, eso hice yo.

    ResponderEliminar
  17. lo voy a quitar y te mando una foto para ver si tu me puedes indicar si hay algo quemado y remplazarlo, la verdad no tengo experiencia en electronica pero hay un hermano que si (poca) y el me auxilia.

    Una cosa mas soy nuevo en este foro, como te enviaria la foto

    ResponderEliminar
  18. Jejeje tienes razón, si puedes subela a algún servidor, yo uso dropbox, y me pasas el link. Saludos!!

    ResponderEliminar
  19. que tal hermano mira akavo de adquirir un jetta 93 y el tablero marca revolucines, gasolina, temperatura pero kilometraje y velocimetro no marca tu ke kress ke podria ser??? saludos

    ResponderEliminar
  20. Mmmm, la verdad no se nunca e visto uno con esa falla, lo que podrías hacer es destapar el tablero y ver si tiene algún componente dañado.

    Saludos

    ResponderEliminar
  21. disculpa tengo un jetta 94 y tengo el problema de que la abuja de la gasolina no sube ya revise el flotador de la bomba y todo esta bien que crees k pudiera ser?

    ResponderEliminar
  22. Hola, posiblemente seas el indicador que va en el tablero, es una resistencia, quizá esté quemada. Necesitas desmontar tu tablero y revisar ese indicador, que no este chamuscado.
    Saludos!

    ResponderEliminar
  23. saludos amigos tengo un jetta 2001 pero le quiero cambiar el tablero de un 2006 cren que me funcione todo normal, si son los mismos conectores en la parte de atras

    ResponderEliminar
  24. Me encantaría ayudarte, pero desgraciadamente el único tablero que e destapado es del Jetta A3 y el tuyo es A4, y cambia mucho, no se si las versiones 2001 y 2006 sean compatibles.

    saludos!

    ResponderEliminar
  25. a alguien la ah pasado que se le enciende la luz del marcador de aceite ami me esta pasando ya le cambie el bulbo y continua el mecanico me lo checo y dice que anda bien de aceite y de presion y el carro anda jalando muy bien sin ningun problema esto paso hace unos dias cuando pase un bache y al igual ya no funcionaron los rpm ni el velocimetro pero no lo golpie de bajo... una vez cuando andava bajo de aceite me lo marco y igual sono la alrma ke tiene pero esta vez solo es la luz no hace ningun ruido me podran ayudar?? mi correo es hernal_pps@hotmail.com espero una respuesta muy pronto???....y pues ahorita para llevarlo a un mecanico esta medio cañon ya ke no hay mucho cash y aca donde vivo es muy caro debido a que es puerto...

    ResponderEliminar
    Respuestas
    1. que tal brou, creo que ya pasó un buen tiempo desde que pusiste tu duda, pero igual espero que si ya solucionaste algo, le pueda ayudar a alguien mas, a mi me pasaba que cuando aceleraba después de las 2k revoluciones, empezaba a sonar la alarma y el testigo de aceite comenzaba a prender, tuve que abrir el tablero y quitarle la alarma porque la verdad era terriblemente fastidioso, pero la solución era cambiar los bulbos de aceite que van junto al distribuidor me parece, son 2 uno es blanco y el otro como café, espero les sirva colegas, saludos!!!!!!!!

      Eliminar
  26. Tengo un jetta A3 1996 le funciona las revoluciones y el reloj funciona bien lo de la Gasolina funciona, el de la temperatura me la marca como si estubiera caliente el digital y el fisico me lo muestra estable el kilometraje funciona bien no me marca el velocimetro y ya cambie el vulvo en si esos son los dos unicos del tablero que no me funcionan bien que me recomiendas saludos...

    ResponderEliminar
  27. tengo un jetta a3 1994 que tiene quemada del tablero la misma resistencia que aparece en la foto del suyo agradeceria me pudiera decir que valor es para poder hacerle el cambio por su atencion gracias

    ResponderEliminar
  28. Hola tengo un jetta a3 y en mi tablero aparece prendido en la skina aun lado del marcador de gasolina como un muñecon con bolsa de aire y el carro no trae nunca anterior mente se prendia por un corto que tenia en un cable. Pero aora aigue prendiendo y ya no puedo prwnder el carro y ya se reviso si era el mismo corto de antes y no no es eso eapero me puedan ayudar mi correo ea gronda69@hotmail.com

    ResponderEliminar
    Respuestas
    1. suelen prenderse al desconectar la bateria y es necesario borrar el codigo con el vag.com es decir el escaner.
      saludos

      Eliminar
  29. alguien tendra el diagrama del tablero del jetta a3, porque tambien tengo el mismo problema que no funciona las RPM ni KM/H. alguien me puede ayudar, por favor con el diagrama?????

    ResponderEliminar
  30. el problema que tengo es que funciona en frio, se calienta o hace calor y no funcionan las rpm y km se quedan temblando las agujas

    ResponderEliminar
    Respuestas
    1. Probablemente tenga soldaduras frías! Así se le llama a las soldaduras que se les hace una grieta y hacen falso contacto. Lo que tienes que Hacer es desarmar en tablero y resoldarlo, con eso podría resolverse tu problema.

      Eliminar
    2. Así es Charls, en ocasiones las soldaduras frías o mal aplicadas causan problemas.

      Eliminar
  31. Hola buenas tardes yo tengo un problema al igual que ustedes es de un golf 93 practicamente todo el tablero le sirve solo que el velocimetro a veces funciona y otras no, un mecanico me dijo que probablemente sea con un engrane que ya no este trabajando por las mañanas por lo regular funciona si alguien sabe que hacer se lo agradecere y la aguja del combustible esa anda loca se sube y se baja aun estando lleno el tanque saludos....

    ResponderEliminar
    Respuestas
    1. Tu flotador no esta istalado correctamente e su base

      Eliminar
  32. Hola, Abandone un poco este Topic, No encuentro el diagrama del tablero, les comento, no me dedico a reparar tableros, solamente investigue un poco cuando compre mi vehículo y no funcionaba el velocímetro ni los indicadores, en el caso del velocímetro tuve que cambiar unos componentes, desconozco si son compatibles entre vehículos de la misma compañía, en este caso el Golf, Intentare hacerme un tiempo y buscare el diagrama para el Jetta A3 modelo 94.
    Saludos!

    ResponderEliminar
  33. hola tengo un jetta a3 modelo 1993 tengo un problema con el tablero antes traia el motor 2.0 y se convirtio a 1.8 de carburador le cambie el tablero por que estaba quemado y le puse uno de un golf 94 si enciende y todo solamente que al bajar la palanca de freno se corta y no prende y la subo y se vuelve a encender que podria ser

    ResponderEliminar
  34. hola, no se si ya localizo el diagrama del tablero del jetta a3 necesito saber si me podria pasar el valor de la resistencia que esta quemada en la foto que subio yo tambien tengo el mismo problema y no tengo el diagrama o si puede enviarme el diagrama mi correo aleramirezl1970 @ hotmail.com por su atencion gracias

    ResponderEliminar
    Respuestas
    1. Hola, ya actualice el post con los valores de los componentes, no tengo el diagrama, pero igual y te sirve lo que publique.
      Saludos!

      Eliminar
  35. yo tambien tengo un problema con mi tablero de jetta a3 no sirve el indicador de temperatura no es problema de bulbos xk si funciona el ventilador..y no calienta el motor,,me podrias ayudar con este problem...gracias de antemano

    ResponderEliminar
    Respuestas
    1. Hola, yo no me dedico a la reparación de tableros, y mucho menos se de vehículos. Esta reparación fue muy al estilo DIY.
      Pero podrías probar cambiando el indicador, note en algunos que el indicador se llega a dañar. El indicador de temperatura, es una resistencia debe marcar un valor de 56 ohms aproximadamente. Si esta fuera de este rango, quizá el problema apunta por ese lado.
      Saludos!

      Eliminar
  36. Brother, tengo un problema con el cluster de mi a3, en est funciona todo ecepto el medidor del kilometraje y el reloj, es decir las dos pantallas de lcd, fuera de eso el tacometro, el de las revoluciones, gasolina y temperatura fucncionan bien.

    ¿Alguna sugerrencia sobre que pueda ser, o algun procedimiento para repararlo?

    Deantemano muchas gracias por tu atencion.

    ResponderEliminar
    Respuestas
    1. La verdad ni idea que pueda ser, destapalo y si quieres tomale fotos, vemos si tiene algo dañado o quemado, para que intentes sustituirlo.
      Saludos!

      Eliminar
  37. hola amigo quisiera que me apoyaras, mi tablero es igual al tuyo y tiene varios componentes quemados no marca las revoluciones ni los kilómetros, puedes enviarme un correo a placerdeservir@hotmail.com para regresártelo con las fotografías de mi tablero haber que se puede hacer, por tu atención muchas gracias

    ResponderEliminar
  38. Hola!! Mira, te sugiero tomes las fotos y en lugar de enviármelas al correo, las subes a Dropbox! Así de esta forma si alguien mas puede colaborar lo hace, ya únicamente pegas aquí mismo el link de las fotografías, no es complicado, es bastante sencillo y dropbox es gratuito, yo lo uso para subir los archivos aquí en mi blog.
    Con gusto te ayudo en lo que este a mi alcance.

    Saludos!

    ResponderEliminar
  39. mi problema es el siguente vw golf 94 el cuenta kilometros revoluciones no funcionan lo demas si me habrieron el panel y lo revisaron y estaba todo ok uqe solucion me puedes dar porfa

    ResponderEliminar
  40. La solución es que tomes una segunda opcion, si esta todo OK, debería funcionar, evidentemente hay algo en el panel que no funciona.

    Saludos!
    P.D: no conozco el panel del golf, solo jetta, desconozco si son iguales.

    ResponderEliminar
  41. cuando me cambiaron el distribuidor empezo el problema de no marcar las revoluciones ni el velocimetro vw golf 94

    ResponderEliminar
  42. cuando me cambiaron el distribuidor empezo el problema de no marcar las revoluciones ni el velocimetro vw golf 94
    al parecer al ver las fotos de mas arriba son iguales

    ResponderEliminar
  43. Yo también tengo dañadas las 4 resistencias al lado del conector negro pero una no se ve el valor, me pueden dar los valores para cambiarlas

    ResponderEliminar
  44. Los valores están al final del post, donde dice "actualización"

    ResponderEliminar
  45. buenos dias me gustaria saber si la falla de mi tablero de jetta A3 es la misma que la de alguno de ustedes, las RPM y Velocimetro (no indican las agujas), días antes de eso me empezo a fallar el de las RPM volviendose loca la aguja subia y bajaba estaba inestable, y posteriormente el de el velocimetro, el auto me funciona correctamemte, y ademas de eso el foco del aceite se encendio y esta parpadeando, fuera de eso el auto funciona normal, ¿¿¿me podrian ayudar por favor??? Garcias

    ResponderEliminar
  46. Pues al parecer es similar a la mía, solo que el mio simplemente no funcionaban en el momento que adquirí el vehículo. Destapa tu tablero y verifica que no tenga componentes quemados como los que describo anteriormente, puedes basarte en la lista que puse para que los reemplaces.

    Del indicador de aceite no tengo idea, no me dedico a la reparación de vehículos ni de tableros, fue simple curiosidad por lo que reparé el mio.

    Saludos!!

    ResponderEliminar
  47. k tal amigo yo tengo un jetta 94 y el tablero esta fallando la falla del mio es que al abrir o encender el auto las agujas del velocímetro y el tacometro se giran hasta el otro lado y al apagarlo se regresan asu pocicion me puedes ayudar a saber cual es su falla de echo tanto testigos como el marcador de gasolina y temperatura trabajan bn espero puedas ayudarme

    ResponderEliminar
  48. Algien sabe si los venden todavia en la agensia los marcadores porque nadie sabe arreglarlos

    ResponderEliminar
  49. Seme descompuso uno y compre otro en un yonke y falla tambien selos agradeseria si saben komo arreglarlo o si lo venden en la AGENSIA

    ResponderEliminar
  50. hola tengo un golf mk3 el tablero maraca dos fallas se enciende el indicador de aceite y automaticamente el tacometro se vuelve loco alguien por ahi me podria dar una manito

    ResponderEliminar
  51. La resistencia a 1k pero no funciona el tacometro ni marca rpm lo demas fucioma que puede ser ayuda porfa

    ResponderEliminar
  52. La resistencia a 1k pero no funciona el tacometro ni marca rpm lo demas fucioma que puede ser ayuda porfa

    ResponderEliminar
  53. CHALEEE¡¡¡ HU7BIERAS PUESTO IMAGENES DE COMO DESARMASTE EL TABLERO... BUENO DEJA DESARMO EL MIO Y SI PUEDO TE SUBO UNAS FOTOS PARA COMPLETAR LAS EXPLICACION,... VALE?

    ResponderEliminar
  54. El tablero lo desmonto un eléctrico, ya con el cluster afuera lo desarme, reparé y se lo volví a llevar para que lo montara!
    Saludos!!

    ResponderEliminar
  55. hola amigo donde consiguió esos repuestos xq no se puede conseguir facilmente ese repuesto?

    ResponderEliminar
  56. hola que tal tengo una golf 97 pero no marca el reloj y los kilómetros que tiene el veiculo le cambie las piesas que comenta que cambiast pero sigue igual todo lo demás funciona ala perfeccion solo el reloj y donde marca los kilómetros no siven que agoo

    ResponderEliminar
  57. Desconozco tu caso!! Las partes que sugiero que se cambien, como bien lo indico al principio del post es para reparar los indicadores de R.P.M y los Km/h.

    Saludos!

    ResponderEliminar
  58. hola que tal un gusto estar en este foro. quisiera su ayuda, el tablero de mi jetta a3 97 americano falla, no marca la aguja las rmp, intenta moverse pero no marca, ademas que tengo problemas tambien con la aguja de temperatura, creia que se calentaba pero ya un electrico y un mecanico revisaron el sistema de enfriamiento y el vulvo del sensor de temperatura y todo bien, ademas que con un aparato no recuerdo su nombre midieron la temperatura y funciona a la que es, y ambos concluyen que es mi tablero el que esta mal me gustaria me aconsejaran que hacer

    ResponderEliminar
  59. gracias por la información mi tablero tiene dañado el capacitor de 220uf 16v y 3 pistas que se dañaron con el corto las esoy reparando espero y quede bien en un par de días termino la reparación y les informo saludos

    ResponderEliminar
  60. salu2 yo desarme mi tablero jetta a3 mod 97 de exportación,para tratar de resolver el problema de las rpm y velocimetro y pues nada quemado, solo encontré soldaduras cuarteadas en los pines de los conectores resulta que revisando uno que compre de uso nacional, y descubrí que es normal que estas soldaduras estén agrietadas por la poca soldadura que traen de fabrica. soldé nuevamente todos los pines y funciono nuevamente todo el tablero. ahora estoy en el proceso de reparación del otro tablero, al parecer si están dañados los motores de las rpm y veocimetro, alguien tiene alguna idea di se pueden conseguir los motores.... y solo hay una diferencia entre los tableros nacional y de exportación solo la caratula del velocímetro de millas y kilómetros fuera de eso son identicos... salu2...

    ResponderEliminar
  61. Si no me equivoco son idénticos la electrónica y motores, es decir lo único que se ajusta es la escala en ambos velocímetros, si observas en el mio muestra tanto mp/h como Km/h. Eso si el contador digital que marca la distancia recorrida si esta en millas. Saludos!!

    ResponderEliminar
  62. hola amigo me podrias decir las resistencias de los capacitores que estan a la izquierda del conector color negro?? me ayudarias de muchoo

    ResponderEliminar
  63. buenas tardes yo ya repare el mio al momento de apagar el carro se reseteaba el reloj y el odómetro igual, pero ese detalle ya lo arregle, pero tiene otro... la gasolina la marca a la inversa,,, que podría ser... si alguien me puede ayudar...
    Gracias.

    ResponderEliminar
  64. Salu2... tengo una duda.... tengo un jetta a3, pero al igual que el tuyo tiene indicadores que no llevan foco de fabrica, pero mi duda es que si se le ponen los focos en estos lugares llegan a funcionar????????????? no recuerdo en donde llegue a leer que el foco indicador de la reserva de gasolina si funciona si se le coloca su foco pero la verdan yo no le intentado porque no se como sacar y desarmar mi cluster..... me gustaria que me dijeras como se hace o si haces una prueba si es que funciona con los focos faltantes???????? gracias

    ResponderEliminar
  65. La verdad no tengo experiencia quitando cluster de carros ni nada, ese lo quito el eléctrico, me lo dio y lo reparé, lo logre reparar porque es mi ramo, cosas mecánicas o electromecánicas del vehículo si no puedo orientarlos.

    Saludos!

    ResponderEliminar
  66. Hola amigo tengo un problema con mi cluster quisiera pedir tu ayuda siempre y cuando este dentro de tus posibilidades el mio no maeca los kilometros por hora ya desarme y no veo nada raro ni quemado es una golf a3 1994 es muy parecido al tuyo

    ResponderEliminar
  67. Que tal, buen dia en mi tablero no marca la velocidad, cuando lo enciendo, al darle marcha, sube la aguja pero se cae, y al estar andando el auto no marca, que puede ser, ya revise el sensor y si funciona, incluso en el auto, lo saque del diferencial, lo gire y si marca en el tablero, como puedo solucionar este problema. es un jetta a3 automatico mod. 99



    gracias

    ResponderEliminar
  68. amigo buenos dias mi tablero no marca las rpm ni los km/h y apenas dejo de funcionar el marcador de temperatura me puedes decir que paso o si hay alguna compostura para esto gracias

    ResponderEliminar
  69. Qué tal amigo, soy Abraham de Chihuahua, a ver si tu me puedes auxiliar, sabes que mi golf, dejó de marcar velocidad, y tengo otro golf igual por lo que cambie clúster para ver si era la falla y pues en efecto, el otro clúster marcó bien en mi golf, pero el mio en el otro auto no... Por lo que viendo tu post, se me ocurre que sea alguna resistencia o algo así,... no sé si tu sepas cuál podría ser o en sí hay que cambiar lo que se encuentre dañado, gracias, estoy por comprar otro cluster para sacar piezas en caso de que requiera, gracias de antemano..

    ResponderEliminar
    Respuestas
    1. Hola Abraham, el cluster que reparé fue el primero y el ultimo, no me dedico a esto, te recomiendo destapar el cluster, si gustas toma fotos muy detalladas de todo, subelas a dropbox, o algun servicio en la nube y me mandas el link, así entre los dos vemos que hacer, como dato, yo cambie todo lo que ví dañado, o quemado.

      La parte dañada se encontraba en la esquina superior derecha de mi tablero, justo arriba del conector negro.

      Saludos!

      Eliminar
  70. Hola amigo, sabes que saque mi tablero y al ponerlo las agujas de bencina y temperatura no vuelve a su posicion normal, ojala me pudieras ayudar, gracias de antemano !

    ResponderEliminar
  71. Ayuda!!! Soy el antepenúltimo comentario :'( ahora ya ni las revoluciones marca muero

    ResponderEliminar
  72. genio!! la verdad te debo una grande. Tu post salvo el tablero de mi golf mk3! Mil gracias maestroo

    ResponderEliminar
    Respuestas
    1. Es un placer leer este tipo de comentarios, me da mucho gusto saber que fue util.
      Saludos!

      Eliminar
    2. Pasarme el dato por favor

      Eliminar
  73. hola maestro tngo un vw golf mk3 95 y compre el tablero de un golf vr6 la cuestion es q tiene estas fallas no funciona el velocimetro y cuenta vueltas la verdad es bueno saber un comentario que hiciste hace varios años atras siga tan vigente ahuque a vos te debe haber cansado, a la gente le es muy util

    ResponderEliminar
  74. que tal bro...tengo el mismo problema en mi golf mk3, solo los testigos de la bateria y freno de mano funcionan y las de RPM y demas cuando quieren!!!, podrias darme un tip para realizar la reparacon y si son las resistencias que mencionabas de que valor son???
    no tengo mucha experiencia en ello pero me doy idea para hacerlo. te lo agradeceria demasiado (urge) GRACIAS

    ResponderEliminar
    Respuestas
    1. Las resistencias que menciono están al final del post.
      Saludos!

      Eliminar
    2. gracias brother, la verdad no me había fijado, ahí estaremos en contacto si es que llego a repara mi tablero con ello.....mil gracias

      Eliminar
  75. perdón, nuevamente molestando, crees que sea necesario reemplazar todos los componentes que ahí mencionas o en especifico a ti con cual de ellos se soluciono el problema de la aguja de RPM que no subía????

    ResponderEliminar
    Respuestas
    1. Que onda, no es molestia ;)

      A mi, y en mi caso en particular, solo reemplace las dos resistencias quemadas, subí la foto y nombre de los componentes, porque algunas veces se dañan otras resistencias distintas a las mías, y se vuelven ilegibles para reemplazarlas.
      ¿Ya desarmaste tu cluster?
      Saludos.

      Eliminar
  76. Que tal
    tengo un problema con un jetta 1997 2.0 manual

    en ocaciones funcionan bien las rpm y las mph

    pero cuando no funcionan la abuja de las mph
    queda vibrando en 0

    y la de la rpm queda estatica en 0

    pero la gasolina y temperatura funcionan normalmente

    que andara mal?

    es mur raro que falle asi

    Gracias!

    ResponderEliminar
    Respuestas
    1. Mira yo no se mucho de esto pero no es la manera de repararlo pero lo que ise y por pura coincidencia fue puentear en uno de los postesitos de la bobina del velocímetro la del lado derecho por la parte de atrás dale un toquesito con un cable pegado a tierra y empiezan a funcionar, jjajjajajaja la verdad nose si esta bien pero asta ahora solo así funciona cada que lo prendo y no funciona le puse un botoncito y le doy un llegue, la verdad nose xq no funciona normal si alguien sabe cual es el problema le agradecería de antemano

      Eliminar
  77. Perdón por no contestar antes pero ando ocupadito, ya desarme mi cluster, y encontré unas resistencias diferentes a las que se te dañaron, son las que están abajo de los capacitores negros, 1 es de un valor y las otras 4 de otro, me podrías apoyar para conocer los datos de estas y otras pregunta más, la resistencia que cambiaste fue de 1K, medí la mía pero no me marca nada,y se ve en buenas condiciones, supongo que debe de dar algún valor con el multimetro o no?

    ResponderEliminar
  78. Gracias por la información lastima que la encontre tarde lo lleve a reparar y según eran los integrados se los cambio pero ahora me descompuso el reloj no prende y yo si lo destape antes de llevarlo observe una resistencia flameada pero como no se nada de electronica por eso lo lleve con gente que sabe pero bueno me lo entregan el jueves haber si ahora si queda saludos

    ResponderEliminar
  79. tengo un jetta modelo 1993, al principio empezó fallando las rpm la, después se reiniciaba el reloj, y ahora ya no funciona el reloj, ni las rpm, de repente también me marca un mensaje que dice error, temperatura y gasolina los marca bien , que podrá ser, me podrían ayudar por favor. debo mencionar que el auto funciona bien solo el tablero me esta dando lata.

    ResponderEliminar
  80. Hola hasme un favor necesito la imagen debajo del velocimetro ya que en el caso mio se levanto la pista exactamente debajo de alli del velocimetro y para repararlo necesito ver como va la pista, de antemano gracias mi correo es x.zeros@gmail.com de antemano gracias

    ResponderEliminar
    Respuestas
    1. Mándame una foto de lo que tienes dañado yo lo desarme hoy

      Eliminar
  81. Mi tablero no se ilumina.. Que podrá ser??? .
    Agradezco su ayuda...

    ResponderEliminar
    Respuestas
    1. Nesecitas destaparlo para revisar que los dos contactos de la corriente que hace que funcionen las luces principales no tengan algun problema

      Eliminar
  82. Hola mi jetta a3 no marca la gasolina tampoco los k/hr y lo desarme y no c v nada quemado, que puedo hacer?? A cave mencionar que le cambie la bomba de gasolina y ni asi hace por marcar

    ResponderEliminar
  83. bro yo tengo un problema no se ve bien el kilometraje y el reloj es como si el display no sirviera
    tienes algun consejo para poderlo reparar?

    ResponderEliminar
  84. Hola tengo un jetta 99 las agujas del km/h y rpm no marcan se mueven de abajo para arriba y en el indicador digital si marca el total de km me podrían ayudar

    ResponderEliminar
  85. yo ya desarme el tablero y estan quemadas como 10 resistencias arriva exactamente donde tu pones la linea roja toda esa area pero la tablilla tambias esta toda negra donde seguramente tubo un muy buen corto, si esa parte ya esta negra aunque cambie esos componentes funciona o ya no por que esa area de la tablilla esta negra?

    ResponderEliminar
  86. hola un favor mi problema es que el mio no funciona el indicador de temperatura. antes funcionaba pero no marcaba lo real y ahora dejo de funcionar incluso el indicador de velocidad en ocaciones marca y en ocaciones masca mal o c alfondo y al cabo del rato funciona vien. cual crees q sea la falla gracias x tu ayuda me podras enviar tu correo xfavor.

    ResponderEliminar
  87. hola amigos alguien que podria subir fotos de su tablero el mio presenta muchas fallas porfavor alguien que me ayude

    ResponderEliminar
  88. o me podria mandar fotos a mi correo jorgeluisllt00@gmail.com

    ResponderEliminar
  89. hola saludos, gracias al amigo d ste blog, por decirlo así, me ayudo de mucho y me animo a desarmar el mio, q pertenece a un VW GOLG GL MK3 del 95, les cuento q tengo quemadas exactamente las mismas resistencias y diodos, etc;q aparecen en las imágenes al inicio de esta pagina, ojala encuentre acá, en Ecuador esos componentes electrónicos, ya les comento como me fue, muchas gracias nuevamente por la guía, hasta pronto.

    ResponderEliminar
  90. Ha por cierto, me llamo Beto, mi correo y facebok es: rafaelaayavacag@gmail.com

    ResponderEliminar
  91. Disculpa amigo mi tablero esta raro pongo el freno d mano i las manesillas d tacometro i velosimetro se ban asta el limite prendenlos focod d aseite freno demano i demas solo me marca la gasolina alguna sugerensia o una posible compostura que me recomiendes aser tengo kitado el tablero espero me des una solusion grasias mi cuenta para si me puedes ayudar es dementor25292@gmail.com grasias

    ResponderEliminar
    Respuestas
    1. Amigo yo lo q hice fue soldar con un cautin de lápiz las soldaduras mas sobresalientes de la tarjeta en especial donde van los pines ( las conexiones) y le puse una embarrada de soldudura a los mismos pines para darles brío y lo único q siguió sin funcionar fue el velocimetro pero ya no se me a vuelto loco. Es ganancia 😃. A lo mejor mi problema ya sea solo cambiar el el sensor del velocimetro

      Eliminar
    2. Tambien tiene 2 conectores uno negro i otro como rojo sabes en cual ba lo tenia en el negro pero aun asip tengo dudas

      Eliminar
  92. A ps intentare eso grasias i te aviso k pasa

    ResponderEliminar
    Respuestas
    1. Yo soy de Michoacán amigo y después de moverle yo mismo me entere de un lugar en la ciudad de Morelia donde los arreglan y quedan muy bien el detalle es donde sea tu locacion y q haya gente q se dedique a eso

      Eliminar
    2. hola Fernando en que parte de Morelia lo reparan?

      Eliminar
    3. Que tal juan en avenida michoacan ya para llegar a la pedregal un negocio q se llama servicio vieyra es un local pequeño

      Eliminar
    4. Que tal juan en avenida michoacan ya para llegar a la pedregal un negocio q se llama servicio vieyra es un local pequeño

      Eliminar
  93. Los dos tienen q ir conectados. Aunq si te refieres a q funciones tienen cada conector eso lo desconozco.lo q pasa q e visto videos extranjeros de como los arreglan pero están en ingles y solo me límite a hacer lo de la soldadura y en mi caso funciono amigo suerte!

    ResponderEliminar
    Respuestas
    1. A ok este kom solo es un conector tenia dnd iva si en el negro o en el cafe

      Eliminar
  94. amigos alguien me podria mandar fotos del circuito del tablero a mi correo porfavor el mio esta desgastado el circuito y aca en peru hay un señor que lo vuelve a reconstruir les agradeceria bastante si pudieran mandarme fotos de todos los angulos jejje mi correo es jorgeluisllt00@gmail.com

    ResponderEliminar
  95. Hola que tal a todos me llamo Erick, acabo de abrir mi cluster y veo las mismas resistencias quemadas de dónde van unidas a la tarjeta como en las primeras imágenes del post, quisiera saber si tengo que cambiarlas o soldarlas y si es así de cuánto son las resistencias.
    Saludos a todos.

    ResponderEliminar
  96. Hola Erick te agradeceria bastante si pudieras enviarme fotos de tu clustera mi correo jorgeluisllt00@gmail.com para poder arreglar el mio... ya que las pistas se borraron de verdad te agradeceria bastante amigo

    ResponderEliminar
  97. Hola
    Alguien me puede ayudar
    Estoy buscando el C. I. que se mira en una de tus fotos es el L4839 lo he buscado pero me dicen q ya no lo fábrican saben si hay algún sustituto o genérico que se pueda ocupar en ese mismo modelo de cluster?
    Gracias de antemano

    ResponderEliminar
  98. Hola amigos, yo desarmé el mio porque no marca nada de la temperatura y quisiera saber si alguien me podría indicar que hacer para repararlo :) a simple vista no se ve nada quemado, pero ya cambié el sensor que lo controla y el arnés además cuando quite el tablero y desconecté el arnes que da a la temperatura marcó un poco y después ya nada, se los agradecería.

    ResponderEliminar
  99. buenas noches espero no sea tarde para consultar mi problema,es muy similar al del resto,tengo un mk3 gl 96 el problema que tengo es que el velocimetro dejo de funcionar el cuanta km digital por ende tampoco funciona,probe colocando otro cluster pero sigue sin funcionar,el otro problema es la aguja del conbustible que oscila con el movimiento del auto,cambie flotante x uno nuevo y sigue igual.eswpero puedan ayudarme dejo mi mail luisdiablo297@hotmail.com desde ya muchas gracias

    ResponderEliminar
  100. Tengo un jetta a3 ami no mr marca ni la gasolina ni los km solo la temperatura y las rpm cuando quiere que podra ser?

    ResponderEliminar
  101. Tengo un jetta a3 ami no mr marca ni la gasolina ni los km solo la temperatura y las rpm cuando quiere que podra ser?

    ResponderEliminar
  102. Buenas bro tengo una golf a3 lo que pasa esque mi tablero solo cuandl hace frio funciona muy bien ya nomas hace calor y deja de funcionar sabrias que podria serr saludos!!! Espero tu respuest

    ResponderEliminar
  103. Buenos días!!

    mi tablero a veces marca todo normal, pero muy seguido se bajan todas la agujas, tanto de las revoluciones como temperatura y gasolina, ademas que todas las luces de advertencia prenden, el reloj y kilómetros se apagan.

    que podría ser??

    saludos!!

    ResponderEliminar
  104. Este comentario ha sido eliminado por el autor.

    ResponderEliminar
  105. Hola buen día, en mi caso no funciona la aguja de la gasolina y la temperatura y también está prendido el que marca aceite ya lo revise y está a nivel el aceite. ¿me puedes ayudar con eso? por favor.

    ResponderEliminar
  106. Hola buen día, en mi caso no funciona la aguja de la gasolina, la temperatura también está prendido el que marca aceite ya lo revise y está a nivel el aceite. ¿me puedes ayudar con eso? por favor.

    ResponderEliminar
  107. hola que tal amigo si me puedes ayudar te lo agradeceria el problema es que tengo un jetta 95 y definitivamente el tablero no le funciona nada de revoluciones,velocimetro,temperatura ni gasololina solo los indicadores de display

    ResponderEliminar
  108. buenas noches amigos, mi duda es que tengo un golf a3 y al darle mantenimiento cheque que ese tablero no funcionaba, asi que me di a la tarea de cambiarlo y consegui uno de un jetta a3 modelo 95, a diferencia que este me marca el sensor del aceite y una alarma, mi pregunta es hay diferencia en los sistemas electricos de un carro golf a3 y de un jetta, ?? ya revise la cuestion del aceite y marca normal la presion, agradecere sus comentarios

    ResponderEliminar
  109. hola buen dia amigo tengo un jetta vr6 1997 tengo una duda se encendio una luz roja en el tablero marca una figura una persona sentada y enfrente tiene un circulo rojo k indica esa señal encendida....

    ResponderEliminar
  110. amigos tengo un vocho un getta del 2001 el tabero funciona solo en baja rebolucion cuando lo acelero deja de funcionar cuando des acelero vuelve a trabajar por favor ayudeme

    ResponderEliminar
  111. hola la verdad yo ya intente reparar el mio pero creo lo deje peor no me podrias ayudar me gustaria que funcione graciad

    ResponderEliminar
  112. hola la verdad yo ya intente reparar el mio pero creo lo deje peor no me podrias ayudar me gustaria que funcione graciad

    ResponderEliminar